• Vereisten voor Android-smartphone/-tablet:

        NFC-technologie, Android 4.0 (Ice Cream Sandwich) en hoger, Smart Connect Android-app (versie 5.4 en hoger)